  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.circlevilleherald.com/content/tncms/live/" />
<meta name="keywords" content="sports" />
<meta name="news_keywords" content="sports" />
<meta name="description" content="Brooke DeVolld is going back to district." />
<meta name="author" content="Brad Morris Sports Editor" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.circlevilleherald.com/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg?resize=415%2C630" />
<meta property="og:image:width" content="415" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Vikings qualify two golfers for district" />
<meta property="og:description" content="Brooke DeVolld is going back to district." />
<meta property="og:site_name" content="Circleville Herald" />
<meta property="og:section" content="Sports" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/live/global/resources/styles/site.css?_dc=1465910578"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.147.0"},"page":{"grid":"boxy","style":"default","path":"\/sports","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Brad Morris\nSports Editor"},"infinity_scroll":{"display":"summary_siderail","order":"next"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"dfp premium"},"system":{"render_time":287},"client":{"is_bot":"no","is_gdpr":"no"}},"ga_ua":"UA-17024581-2","taxonomy_1":"sports","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"circlevilleherald.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"sports","blox_sections":"sports","weather_temp":68,"weather_conditions":"Clear","asset_source":"local","blox_asset_type":"article","asset_section":"sports","asset_id":"ecc32e4b-c43a-5bb3-b377-8113b338c1cd","asset_headline":"Vikings qualify two golfers for district","asset_byline":"By Brad Morris\nSports Editor\n","asset_pub_date":"10\/01\/2019","asset_pub_time":"8:47 pm","asset_canonical":"https:\/\/www.circlevilleherald.com\/sports\/vikings-qualify-two-golfers-for-district\/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/10697/cc.js?ns=_cc10697" id="LOTCC_10697"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc10697.add('tp', 'TNNW');
		_cc10697.add('act', ' User Login');
		_cc10697.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc10697.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "6610,4398", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["sports"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [320,50]).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build();
                gptAdSlots['ad-1408979'] = googletag.defineSlot(adUnit, [320,50], 'ad-1408979').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1408979'].setTargeting('pos', ['APG4_oh_site-sponsor-top-320x50']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-top'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-top').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [728,90]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-tablet'] = googletag.defineSlot(adUnit, [728,90], 'fixed-leaderboard-top-tablet').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-tablet'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-top-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-top-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-top-mobile'].setTargeting('pos', ['fixed-leaderboard-top','atf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            
                gptAdSlots['fixed-big-ad-top-asset'] = googletag.defineSlot(adUnit, [300,250], 'fixed-big-ad-top-asset').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top-asset'].setTargeting('pos', ['fixed-big-ad-top-asset','atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            
                gptAdSlots['ad-1696598'] = googletag.defineSlot(adUnit, [1,1], 'ad-1696598').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1696598'].setTargeting('pos', ['creative_template']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            
                gptAdSlots['fixed-big-ad-top'] = googletag.defineSlot(adUnit, [[300,250], [300,600]], 'fixed-big-ad-top').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-top'].setTargeting('pos', ['fixed-big-ad-top','atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/ads/impressions.js?_dc=1569996314"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/ads/traffic.js?_dc=1569990908"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/ads/settings.js?_dc=1519927621"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            
                gptAdSlots['ad-1408981'] = googletag.defineSlot(adUnit, [300,250], 'ad-1408981').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1408981'].setTargeting('pos', ['APG4_oh_rail-top2-300x250']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"description":"Sign up for our daily email newsletters to be informed every day!","heading_tag":"h4","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"1258872"}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['fixed-leaderboard-bottom'] = googletag.defineSlot(adUnit, [[728,90], [970,90], [970,250]], 'fixed-leaderboard-bottom').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], []).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['fixed-leaderboard-bottom-mobile'] = googletag.defineSlot(adUnit, [320,50], 'fixed-leaderboard-bottom-mobile').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-leaderboard-bottom-mobile'].setTargeting('pos', ['fixed-leaderboard-bottom','btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [320,50]).addSize([992, 0], [320,50]).addSize([1200, 0], [320,50]).build();
                gptAdSlots['ad-1408984'] = googletag.defineSlot(adUnit, [320,50], 'ad-1408984').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1408984'].setTargeting('pos', ['APG4_oh_site-sponsor-bottom-320x50']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/circlevilleherald.com/sports';
            
                gptAdSlots['ad-1602669'] = googletag.defineSlot(adUnit, [1,1], 'ad-1602669').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1602669'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>Vikings qualify two golfers for district | Sports | circlevilleherald.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.circlevilleherald.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/44174a84-40a2-11e7-ae3e-3b353f8cd969.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.districtm.ca">
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Vikings qualify two golfers for district | Sports | circlevilleherald.com" href="http://www.circlevilleherald.com/search/?f=rss&amp;t=article&amp;c=sports&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.circlevilleherald.com/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            <script type="text/javascript">
        jQuery(document).ready(function(){           
            $('#field-card-account').after('<div class="clearfix karty">We Accept: <span class="fa fa-cc-visa"></span> <span class="fa fa-cc-mastercard"></span> <span class="fa fa-cc-discover"></span></div>');
            $('#adowl-field-billing-account').after('<div class="clearfix karty">We Accept: <span class="fa fa-cc-visa"></span> <span class="fa fa-cc-mastercard"></span> <span class="fa fa-cc-discover"></span></div>');
        });
    </script>

        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-ecc32e4b-c43a-5bb3-b377-8113b338c1cd  section-sports type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.circlevilleherald.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.147.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fsports&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Brad+Morris%0ASports+Editor&tncms.infinity_scroll.display=summary_siderail&tncms.infinity_scroll.order=next&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=dfp+premium&tncms.system.render_time=287&tncms.client.is_bot=no&tncms.client.is_gdpr=no&ga_ua=UA-17024581-2&taxonomy_1=sports&blox_platform=desktop&blox_page_type=asset&blox_domain=circlevilleherald.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=sports&blox_sections=sports&weather_temp=68&weather_conditions=Clear&asset_source=local&blox_asset_type=article&asset_section=sports&asset_id=ecc32e4b-c43a-5bb3-b377-8113b338c1cd&asset_headline=Vikings+qualify+two+golfers+for+district&asset_byline=By+Brad+Morris%0ASports+Editor%0A&asset_pub_date=10%2F01%2F2019&asset_pub_time=8%3A47+pm&asset_canonical=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W94P7B" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W94P7B');
        </script>
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = '1569997521';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_zdesoi2pc5qkk3zbhy4scqu4dy'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    
<div id="template-metering" data-message-mode="subscription-wall">
    <template class="template meter subscription">
        <div class="meter message">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>
                <p>Please <span class="not-logged-in">log in, or sign up for a new account and</span> purchase a subscription to continue reading.</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.circlevilleherald.com/users/login/?referer_url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                    <a class="btn btn-default btn-block" href="https://www.circlevilleherald.com/users/admin/service/purchase/">Purchase a Subscription</a>
                    </div>
                </div>
            </div>
        </div>
        <div class="logged-in">
        <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[6610] = {
    'name':'Circleville Herald Subscription Options',
    'id':'6610',
    'prices':[''],
    'brand':'newzware',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="6610" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Circleville Herald Subscription Options</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p>Online only access is available for as little as $0.99 for a day pass<br />Other online only rates are as follows: $7.99 for 30 days; $47.50 for 26 weeks; $95 for 52 weeks.</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="6610" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.circlevilleherald.com/users/admin/service/purchase/?serviceid=6610&referer_url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
    </div>

    
</div>

<script>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</script>

</div>
        </div>
</template>
    
    </div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(6610);
                
                bloxServiceIDs.push(4398);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.circlevilleherald.com/users/admin/contribute/article/?assetid=ecc32e4b-c43a-5bb3-b377-8113b338c1cd&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.circlevilleherald.com/users/admin/contribute/article/?from_section=/sports"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1696131" class="tncms-block"><ul id="block-1696131" class="tnt-photo-sales-cart cart-icon list-inline clearfix pull-right">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div><div id="tncms-block-1258920" class="tncms-block hidden-md hidden-lg"><div id="user-controls-1258920" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.circlevilleherald.com/users/login/?referer_url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.circlevilleherald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1258920').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.circlevilleherald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.circlevilleherald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.circlevilleherald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1258920').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.circlevilleherald.com/users/logout/" id="user-logout-form-1258920"><input type="hidden" name="referer_url" value="https://www.circlevilleherald.com/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news"  class="nav-link tnt-section-news">News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.legacy.com/obituaries/circlevilleherald/"  target="_blank" rel="noopener" class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/comment"  class="nav-link tnt-section-comment">Comment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/comment/letters"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li><li>
                                    <a href="/comment/editorials"  class="nav-link tnt-section-columns">Columns</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-e-editions">e-Editions</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-marketplace">Marketplace</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="http://www.publicnoticesohio.com/AdvancedSearch.aspx"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-reader-services">Reader Services</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription services</a>
                                </li><li>
                                    <a href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission forms</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/buy_the_circleville_herald.html"  class="nav-link tnt-section-where-to-buy-the-herald">Where to buy the Herald</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-special-publications">Special publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.circlevilleherald.com/special/page-c/page_8bfce9a7-5224-5f29-a8fa-8e99f2424a65.html"  target="_blank" rel="noopener" class="nav-link tnt-section-how-to-guide-2019">How-To Guide 2019</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1258890" class="tncms-block hidden-md hidden-lg"><section id="block-1258890" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1258890" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1258890" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1258890-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1258890-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1258890-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1258890').submit();
        return false;
    });

    $('#site-search-1258890').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1258890 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1258890 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1258890-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/newsletters/" >
                    <span class="nav-label">Email alerts</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1258919" class="tncms-block"><div id="user-controls-1258919" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="/tncms/auth/begin/?provider=Newzware&return=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.circlevilleherald.com/users/login/?referer_url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.circlevilleherald.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1258919').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.circlevilleherald.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.circlevilleherald.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.circlevilleherald.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1258919').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.circlevilleherald.com/users/logout/" id="user-logout-form-1258919"><input type="hidden" name="referer_url" value="https://www.circlevilleherald.com/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1258892" class="tncms-block"><div class="follow-links-1258892 pull-right">
    
    <section id="block-1258892" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/circlevilleherald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/circlevillenews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://www.youtube.com/circlevilleherald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.circlevilleherald.com",
  "sameAs" : ["https://www.facebook.com/circlevilleherald","https://twitter.com/circlevillenews","http://www.youtube.com/circlevilleherald"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1258877" class="tncms-block"><section id="block-1258877" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/e14bad26-6de1-11e5-9831-5ff1b408a749.png?resize=200%2C45 200w, https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/e14bad26-6de1-11e5-9831-5ff1b408a749.png?resize=300%2C68 300w, https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/e14bad26-6de1-11e5-9831-5ff1b408a749.png?resize=400%2C91 400w, https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/e14bad26-6de1-11e5-9831-5ff1b408a749.png?resize=540%2C122 540w, https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/e14bad26-6de1-11e5-9831-5ff1b408a749.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1258923" class="tncms-block"><div id="weather-1258923" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=43113" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">68&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="43113"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1258923 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Circleville, OH
                                
                                 <small>(43113)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Intervals of clouds and sunshine. Record high temperatures expected. High 91F. Winds WSW at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Partly cloudy. Low 66F. Winds WSW at 5 to 10 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 2, 2019 @ 2:00 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=43113"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1258888" class="tncms-block padding-bottom"><section id="block-1258888" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1258888" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-1258888" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-1258888-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1258888-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1258888-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1258888').submit();
        return false;
    });

    $('#site-search-1258888').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1258888 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1258888 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1258888-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1408979" class="tncms-block hidden-xs remove-bottom-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-1408979" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1408979');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1258878" class="tncms-block"><section id="block-1258878" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/b93f5786-6e01-11e5-88e6-c3ba3fad3794.png?resize=200%2C26 200w, https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/custom/image/b93f5786-6e01-11e5-88e6-c3ba3fad3794.png 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1696129" class="tncms-block"><ul id="block-1696129" class="tnt-photo-sales-cart cart-nav nav navbar-nav navbar-right clearfix ">
        <li>
            <a href="#" class="open-cart user-control-link">
                <span class="badge-dot tnt-bg-accent cart-count" style="display:none;"></span>
                <i class="fas tnt-shopping-cart tnt-fw" aria-hidden="true"></i>
            </a>
        </li>
    </ul></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="https://www.legacy.com/obituaries/circlevilleherald/"  target="_blank" rel="noopener">
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-comment"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/comment" >
                    <span class="nav-label">Comment</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/comment/letters" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/comment/editorials" >
                    <span class="nav-label">Columns</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-community"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles" >
                    <span class="nav-label">Lifestyles</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-e-editions"  href="/eedition" >
                    <span class="nav-label">e-Editions</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-marketplace"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Marketplace</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.publicnoticesohio.com/AdvancedSearch.aspx"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-reader-services"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Reader Services</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms" >
                    <span class="nav-label">Submission forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-where-to-buy-the-herald"  href="/site/buy_the_circleville_herald.html" >
                    <span class="nav-label">Where to buy the Herald</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Special publications</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-how-to-guide-2019"  href="https://www.circlevilleherald.com/special/page-c/page_8bfce9a7-5224-5f29-a8fa-8e99f2424a65.html"  target="_blank" rel="noopener">
                    <span class="nav-label">How-To Guide 2019</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div id="top-container-breakout" class="container-breakout">
        <div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top']]);
                });
            </script>
        </div>
    </div></div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-top-tablet" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-tablet');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-tablet']]);
                });
            </script>
        </div>
    </div></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-top-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-top-mobile');
                        googletag.pubads().refresh([gptAdSlots['fixed-leaderboard-top-mobile']]);
                });
            </script>
        </div>
    </div>
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal" class="card photo-carousel   has-ad-unit  p402_hide subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal" class="carousel-inner">
                        <div  class="item photo-546af925-2090-5c7e-a721-dfe0fb4459b4 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Vikings qualify two golfers for district","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html","uuid":"ecc32e4b-c43a-5bb3-b377-8113b338c1cd","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg"
                    
                    alt="Brooke DeVolld"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1168"
                    height="1773"
                    data-src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal" data-target=".caption-inner-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d3584569.hires.jpg", "credit": "File photos by Brad Morris/Circleville Herald"}'>Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p>Teays Valley’s Brooke DeVolld qualified for the district tournament for a second consecutive season.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">File photos by Brad Morris/Circleville Herald
</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.circlevilleherald.com%2Fbrooke-devolld%2Fimage_546af925-2090-5c7e-a721-dfe0fb4459b4.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/brooke-devolld/image_546af925-2090-5c7e-a721-dfe0fb4459b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":546af925-2090-5c7e-a721-dfe0fb4459b4}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Brooke%20DeVolld&url=https%3A%2F%2Fwww.circlevilleherald.com%2Fbrooke-devolld%2Fimage_546af925-2090-5c7e-a721-dfe0fb4459b4.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/brooke-devolld/image_546af925-2090-5c7e-a721-dfe0fb4459b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":546af925-2090-5c7e-a721-dfe0fb4459b4}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.circlevilleherald.com/tncms/asset/editorial/546af925-2090-5c7e-a721-dfe0fb4459b4" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":546af925-2090-5c7e-a721-dfe0fb4459b4}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCircleville%20Herald%5D%20Brooke%20DeVolld&body=https%3A%2F%2Fwww.circlevilleherald.com%2Fbrooke-devolld%2Fimage_546af925-2090-5c7e-a721-dfe0fb4459b4.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":546af925-2090-5c7e-a721-dfe0fb4459b4}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/brooke-devolld/image_546af925-2090-5c7e-a721-dfe0fb4459b4.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":546af925-2090-5c7e-a721-dfe0fb4459b4}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-546af925-2090-5c7e-a721-dfe0fb4459b4-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="546af925-2090-5c7e-a721-dfe0fb4459b4" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="546af925-2090-5c7e-a721-dfe0fb4459b4" class="save-list-546af925-2090-5c7e-a721-dfe0fb4459b4-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="546af925-2090-5c7e-a721-dfe0fb4459b4" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-6da45998-4d5a-577a-94ab-99d5dfd54214 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Vikings qualify two golfers for district","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html","uuid":"ecc32e4b-c43a-5bb3-b377-8113b338c1cd","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db45c.image.jpg?resize=1200%2C1496"
                    
                    alt="Audrey Keplar"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1289"
                    height="1607"
                    data-src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db45c.image.jpg?resize=1200%2C1496" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal" data-target=".caption-inner-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db84f.hires.jpg", "credit": ""}'>Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p>Teays Valley’s Audrey Keplar qualified for the district tournament as just a freshman.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.circlevilleherald.com%2Faudrey-keplar%2Fimage_6da45998-4d5a-577a-94ab-99d5dfd54214.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/audrey-keplar/image_6da45998-4d5a-577a-94ab-99d5dfd54214.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6da45998-4d5a-577a-94ab-99d5dfd54214}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Audrey%20Keplar&url=https%3A%2F%2Fwww.circlevilleherald.com%2Faudrey-keplar%2Fimage_6da45998-4d5a-577a-94ab-99d5dfd54214.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/audrey-keplar/image_6da45998-4d5a-577a-94ab-99d5dfd54214.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6da45998-4d5a-577a-94ab-99d5dfd54214}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.circlevilleherald.com/tncms/asset/editorial/6da45998-4d5a-577a-94ab-99d5dfd54214" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":6da45998-4d5a-577a-94ab-99d5dfd54214}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCircleville%20Herald%5D%20Audrey%20Keplar&body=https%3A%2F%2Fwww.circlevilleherald.com%2Faudrey-keplar%2Fimage_6da45998-4d5a-577a-94ab-99d5dfd54214.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":6da45998-4d5a-577a-94ab-99d5dfd54214}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/audrey-keplar/image_6da45998-4d5a-577a-94ab-99d5dfd54214.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":6da45998-4d5a-577a-94ab-99d5dfd54214}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-6da45998-4d5a-577a-94ab-99d5dfd54214-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="6da45998-4d5a-577a-94ab-99d5dfd54214" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="6da45998-4d5a-577a-94ab-99d5dfd54214" class="save-list-6da45998-4d5a-577a-94ab-99d5dfd54214-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6da45998-4d5a-577a-94ab-99d5dfd54214" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="asset article-default"  data-url="https://www.circlevilleherald.com/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg?resize=415%2C630">
            <meta itemprop="width" content="415">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="circlevilleherald.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.circlevilleherald.com/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Vikings qualify two golfers for district
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span  class="tnt-byline">By Brad Morris
Sports Editor
</span></li>
        
        
            <li><time datetime="2019-10-01T20:47:00-04:00" class="tnt-date asset-date text-muted">
            Oct 1, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-10-01T22:38:04-04:00" class="tnt-date asset-date text-muted">3 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-10-01T20:47:00-04:00">
    <meta itemprop="datePublished" content="2019-10-01T20:47:00-04:00">
    <meta itemprop="dateModified" content="2019-10-01T18:38:04-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Vikings%20qualify%20two%20golfers%20for%20district&url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.circlevilleherald.com/tncms/asset/editorial/ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCircleville%20Herald%5D%20Vikings%20qualify%20two%20golfers%20for%20district&body=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div id="asset-photo-carousel">
    <div id="carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="card photo-carousel    p402_hide subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="carousel-inner">
                        <div  class="item photo-546af925-2090-5c7e-a721-dfe0fb4459b4 ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Vikings qualify two golfers for district","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html","uuid":"ecc32e4b-c43a-5bb3-b377-8113b338c1cd","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-546af925-2090-5c7e-a721-dfe0fb4459b4" data-instance="#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal" data-target="#photo-carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1168">
            <meta itemprop="height" content="1773">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg"
                    
                    alt="Brooke DeVolld"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1168"
                    height="1773"
                    data-src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d358411d.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ecc32e4b-c43a-5bb3-b377-8113b338c1cd collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/5/46/546af925-2090-5c7e-a721-dfe0fb4459b4/5d5e1d3584569.hires.jpg", "credit": "File photos by Brad Morris/Circleville Herald"}'>Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p>Teays Valley’s Brooke DeVolld qualified for the district tournament for a second consecutive season.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">File photos by Brad Morris/Circleville Herald
</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-6da45998-4d5a-577a-94ab-99d5dfd54214 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Vikings qualify two golfers for district","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html","uuid":"ecc32e4b-c43a-5bb3-b377-8113b338c1cd","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-6da45998-4d5a-577a-94ab-99d5dfd54214" data-instance="#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal" data-target="#photo-carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1289">
            <meta itemprop="height" content="1607">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db45c.image.jpg?resize=1200%2C1496">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db45c.image.jpg?resize=1200%2C1496">
        
                <img
                    src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db45c.image.jpg?resize=1200%2C1496"
                    
                    alt="Audrey Keplar"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1289"
                    height="1607"
                    data-src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db45c.image.jpg?resize=1200%2C1496" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-ecc32e4b-c43a-5bb3-b377-8113b338c1cd collapse in"><div class="actions pull-right">
            <a href="#" class="tnt-photo-purchase btn btn-default btn-xs" data-photo='{"url": "https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/6/da/6da45998-4d5a-577a-94ab-99d5dfd54214/5d5e1d38db84f.hires.jpg", "credit": ""}'>Buy Now</a>
        </div><div class="caption-text"><div class="subscriber-preview"><p>Teays Valley’s Audrey Keplar qualified for the district tournament as just a freshman.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div></div>
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="ecc32e4b-c43a-5bb3-b377-8113b338c1cd">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Vikings%20qualify%20two%20golfers%20for%20district&url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.circlevilleherald.com/tncms/asset/editorial/ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCircleville%20Herald%5D%20Vikings%20qualify%20two%20golfers%20for%20district&body=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="save-list-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Brooke DeVolld is going back to district.</p></div><div class="subscriber-only"><p>The Teays Valley senior qualified for the ultra-competitive Division I Central District tournament on Tuesday for the second consecutive season by shooting a round of 80 at Mentel Memorial Golf Course.</p></div><div class="subscriber-only"><p>DeVolld earned the first individual qualifying spot for those who weren’t on a qualifying team. She finished tied for seventh with Upper Arlington senior Lizzie Murray in the 60-golfer field by shooting 40 on both the front and back nine.</p></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top-asset');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top-asset']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1696598" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1696598" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1696598');
                        
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>“I was all around pretty consistent and tried to keep the mindset, ‘every shot counts’, I was proud of how well I calmed my nerves,” DeVolld said. “I hit my long irons pretty well and putted good.</p></div><div class="subscriber-only"><p>“It wasn’t one of my best days, but I have practiced so much for days like this where I just had to keep grinding and I finished my last 5-6 holes really well because of the practice and preparation.”</p></div><div class="subscriber-only"><p>DeVolld will have a teammate to travel to the district tournament with this season after Audrey Keplar earned the final individual qualifying spot. The Teays Valley freshman finished 11th overall in the field by shooting 42 on the front nine and 43 on the back for a final tally of 85.</p></div><div class="subscriber-only"><p>“Audrey has been such a great addition to our team and I think that us playing together a lot more recently has helped both of us very much,” DeVolld said. “She puts in a lot of work and is very motivated to get better all of the time.”</p></div><div class="subscriber-only"><p>As a team, the Vikings finished fifth with 359.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Upper Arlington won the 12-school field with an absurd round of 297, followed by fellow district qualifiers Olentangy Liberty (342) and Grove City (348).</p></div><div class="subscriber-only"><p>Caroline Chafin shot 94, Ashton Anderson turned in a 100 and Isabella Crego had 114 for the Vikings.</p></div><div class="subscriber-only"><p>“The girls have had a great season, they were 44 — 1 going into the sectional,” Teays Valley coach Annette Riley said. “There has been improvement from everyone from the beginning of the season to the end.</p></div><div class="subscriber-only"><p>“It is hard to see our two seniors finish their high school golf careers. These two have helped Teays Valley win the MSL-Buckeye three of the last four years and keep the county trophy at Teays Valley. There have been many league honors between the two of them, including Brooke being league player of the year four years in a row.”</p></div><div class="subscriber-only"><p>DeVolld and Keplar are slated to travel to New Albany Links on Tuesday for the district tournament.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>“I really wanted to qualify as a team this year, because I love this team a lot!,” DeVolld said. “But I’m very excited to be going and have one of my teammates with me.</p></div><div class="subscriber-only"><p>“It has felt like a perfect senior year for me and this made everything so much better. Hard work definitely does pay off and I hope to have a great day at districts.”</p></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
                                <div class="asset-tagline text-muted"><p><a href="mailto:sports@circlevilleherald.com">sports@circlevilleherald.com</a></p></div>
                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-ecc32e4b-c43a-5bb3-b377-8113b338c1cd logged_in">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            <span id="logged-in-reminder" class="logged-in-reminder">You must be logged in to react.<br> Click any reaction to login.</span>
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" method="post" action="/tncms/counter/editorial/ecc32e4b-c43a-5bb3-b377-8113b338c1cd/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Vikings%20qualify%20two%20golfers%20for%20district&url=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.circlevilleherald.com/tncms/asset/editorial/ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BCircleville%20Herald%5D%20Vikings%20qualify%20two%20golfers%20for%20district&body=https%3A%2F%2Fwww.circlevilleherald.com%2Fsports%2Fvikings-qualify-two-golfers-for-district%2Farticle_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/vikings-qualify-two-golfers-for-district/article_ecc32e4b-c43a-5bb3-b377-8113b338c1cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":ecc32e4b-c43a-5bb3-b377-8113b338c1cd}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" class="save-list-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="ecc32e4b-c43a-5bb3-b377-8113b338c1cd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1512958" class="tncms-block"><div style="padding-bottom: 20px;">
<div id="ap_widget_container_25f76d522e8ec1910263a60d7276e9b6"></div>
<script src="https://digitalservices.ap.org/widget-content/25f76d522e8ec1910263a60d7276e9b6"></script>
</div></div></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div class="asset-recommend taboola hidden-print"><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails"></div></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.circlevilleherald.com/tncms/asset/editorial/ecc32e4b-c43a-5bb3-b377-8113b338c1cd/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-top" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-top');
                        googletag.pubads().refresh([gptAdSlots['fixed-big-ad-top']]);
                });
            </script>
        </div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1307520" class="tncms-block"><div style="text-align: center; padding-bottom: 20px;">
<div class="s2nPlayer-42K42XPZ" data-type="full"></div>
<script type="text/javascript" src="https://embed.sendtonews.com/player2/embedcode.php?fk=42K42XPZ&amp;cid=6967" data-type="s2nScript"></script>
</div></div><div id="tncms-block-1258698" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.circlevilleherald.com",
  secureDomain: "www.circlevilleherald.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-rail-top21" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"rail-top2","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.chicago2.vip.townnews.com\/circlevilleherald.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-1512957" class="tncms-block"><div style="padding-bottom: 20px;">
<div id="ap_widget_container_25f76d522e8ec1910263a60d7276e9b6"></div>
<script src="https://digitalservices.ap.org/widget-content/25f76d522e8ec1910263a60d7276e9b6"></script>
</div></div><div id="tncms-block-1258816" class="tncms-block"><section id="block-1258816" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1258816 ">
        <div class="block-title-inner">
            <h3>
                
                Scoreboard
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-compact">
        
                
                <article id="card-summary-1258816-ef792ba5-4f86-5a88-b578-b0f4cd989a97" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/schedule/article_ef792ba5-4f86-5a88-b578-b0f4cd989a97.html" class="tnt-asset-link">
        

        
            Schedule</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-10-01T22:38:04-04:00" class="tnt-date asset-date text-muted">3 hrs ago</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-82f14392-5f1e-5093-855e-9b8fd14ff671" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/scoreboard/article_82f14392-5f1e-5093-855e-9b8fd14ff671.html" class="tnt-asset-link">
        

        
            Scoreboard</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-27T22:22:00-04:00" class="tnt-date asset-date text-muted">Sep 27, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-53a7724f-99d7-5732-bc91-e4fa381356bd" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/schedule/article_53a7724f-99d7-5732-bc91-e4fa381356bd.html" class="tnt-asset-link">
        

        
            Schedule</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-09-26T22:40:05-04:00" class="tnt-date asset-date text-muted">Sep 26, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-3ae586e8-4de4-5849-a74d-329e2c636042" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/schedule/article_3ae586e8-4de4-5849-a74d-329e2c636042.html" class="tnt-asset-link">
        

        
            Schedule</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-09-25T23:01:13-04:00" class="tnt-date asset-date text-muted">Sep 25, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-63503191-18cd-57db-9bc5-b71b8a2907b2" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/scoreboard/article_63503191-18cd-57db-9bc5-b71b8a2907b2.html" class="tnt-asset-link">
        

        
            Scoreboard</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-20T23:30:00-04:00" class="tnt-date asset-date text-muted">Sep 20, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-3330ddca-7c4d-5c0d-8e32-2c07bfcf2fcf" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/schedule/article_3330ddca-7c4d-5c0d-8e32-2c07bfcf2fcf.html" class="tnt-asset-link">
        

        
            Schedule</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-17T13:21:00-04:00" class="tnt-date asset-date text-muted">Sep 17, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-aa477674-0436-5cca-a94b-f6078b82f477" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/scoreboard/article_aa477674-0436-5cca-a94b-f6078b82f477.html" class="tnt-asset-link">
        

        
            Scoreboard</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-13T20:22:00-04:00" class="tnt-date asset-date text-muted">Sep 13, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-153203b0-8635-57cf-98ad-e10d6c2d02ce" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/schedule/article_153203b0-8635-57cf-98ad-e10d6c2d02ce.html" class="tnt-asset-link">
        

        
            Schedule</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-10T15:51:00-04:00" class="tnt-date asset-date text-muted">Sep 10, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-ecda1119-891d-5511-b446-4975b5ef2f56" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/scoreboard/article_ecda1119-891d-5511-b446-4975b5ef2f56.html" class="tnt-asset-link">
        

        
            Scoreboard</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-07T13:40:00-04:00" class="tnt-date asset-date text-muted">Sep 7, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            
                
                <article id="card-summary-1258816-c82ea147-8c35-5b1c-b455-d95dd2a9877f" class="clearfix card summary inherit  tnt-section-sports-bulletin">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/sports_bulletin/scoreboard/article_c82ea147-8c35-5b1c-b455-d95dd2a9877f.html" class="tnt-asset-link">
        

        
            Scoreboard</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-06T22:39:00-04:00" class="tnt-date asset-date text-muted">Sep 6, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.circlevilleherald.com/sports_bulletin" class="">more scoreboard >>></a></li>
                
            
            
        </ul></section></div><div id="tncms-block-1408981" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1408981" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1408981');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1258884" class="tncms-block"><section id="block-1258884" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1258884 ">
        <div class="block-title-inner">
            <h4>
                
                Most Popular
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1258884" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-1258884" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1258884" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal "><li><a href="/spotlight/severe-storm-brings-wind-damage-to-county/article_c8e58f4e-f60f-55e4-9d06-48bdcc3e4087.html">Severe storm brings wind damage to county</a></li><li><a href="/spotlight/cpd-asking-public-for-assistance-with-murder/article_df95b53a-2b3a-5737-91b4-f96201d2631c.html">CPD asking public for assistance with murder</a></li><li><a href="/sports/falcons-are-no-match-for-vikings/article_2b08b8e2-9fa3-599c-b0b9-f90bb519a32d.html">Falcons are no match for Vikings</a></li><li><a href="/comment/columns/pickaway-places-four-corners-a-town-name-lost-in-history/article_4bb3b4f4-a3c0-5fd1-a3dd-db59676e20d0.html">Pickaway Places: Four Corners — A town name lost in history</a></li><li><a href="/spotlight/bond-set-at-million-for-accused-murder/article_e12ef1a6-3ee8-52fc-826e-3136845542c8.html">Bond set at $1 million for accused murder</a></li><li><a href="/news/weekend-storm-damages-homes-vehicles-and-causes-power-outages/article_cd5f8f60-6e11-5d83-b12f-94c1f2f3ef43.html">Weekend storm damages homes, vehicles and causes power outages</a></li><li><a href="/news/two-arrested-following-attempted-robbery/article_6bd74026-341a-5539-9751-13e84a448816.html">Two arrested following attempted robbery</a></li><li><a href="/sports/mustangs-snap-skid-against-pioneers-with---win/article_709220d5-c88f-573a-ac28-541179e9ff33.html">Mustangs snap skid against Pioneers with 38-6 win</a></li><li><a href="/sports/waverly-deals-aces-lopsided-loss/article_303d9b6a-c53b-5450-80a3-b71628a4f4ce.html">Waverly deals Aces lopsided loss</a></li><li><a href="/news/fundraiser-scheduled-for-trooper-phillips/article_ec1cbb2f-d2e6-5f19-8fbc-588104ba8348.html">Fundraiser scheduled for Trooper Phillips</a></li></ul></div>
        
        
            <div id="images-1258884" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/ribbon-cutting-ceremony/image_7da0c94e-735d-51fb-8d60-b222d10f339c.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Ribbon cutting ceremony"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/7/da/7da0c94e-735d-51fb-8d60-b222d10f339c/5d8e512f9eb95.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/spinning-its-web/image_a9fcb2cd-ba83-56c8-b6ce-ad3d1620c670.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Spinning its web"
                        class="img-responsive lazyload full"
                        width="1186"
                        height="1186"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/a/9f/a9fcb2cd-ba83-56c8-b6ce-ad3d1620c670/5d814e7c14547.image.jpg?crop=1186%2C1186%2C0%2C280&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/unusual-items-used-in-farming/image_bc0394a9-1b2e-54b1-a10b-87a3e08b9ebd.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Unusual items used in farming"
                        class="img-responsive lazyload full"
                        width="1272"
                        height="1272"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/b/c0/bc0394a9-1b2e-54b1-a10b-87a3e08b9ebd/5d89089cdc593.image.jpg?crop=1272%2C1272%2C177%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/choosing-a-career-path/image_b8da0045-ee6a-5b7a-b778-520b2977ec35.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Choosing a career path"
                        class="img-responsive lazyload full"
                        width="1186"
                        height="1186"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/b/8d/b8da0045-ee6a-5b7a-b778-520b2977ec35/5d8b8ff54b6c0.image.jpg?crop=1186%2C1186%2C0%2C280&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/pie-for-parks/image_0beddbb2-cd4b-5157-af28-80547b1d4d9e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Pie for parks"
                        class="img-responsive lazyload full"
                        width="748"
                        height="748"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/0/be/0beddbb2-cd4b-5157-af28-80547b1d4d9e/5d82494309062.image.jpg?crop=748%2C748%2C364%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/marian-and-zach-hallum/image_ad189521-abe8-569f-8326-8382416eed2a.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Marian and Zach Hallum"
                        class="img-responsive lazyload full"
                        width="1000"
                        height="1000"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/a/d1/ad189521-abe8-569f-8326-8382416eed2a/5d8bbe1f58aae.image.jpg?crop=1000%2C1000%2C0%2C99&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/thumbs-up-for-good-weather/image_08ba5a8a-6ab1-5b8f-b551-58f202343588.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Thumbs up for good weather"
                        class="img-responsive lazyload full"
                        width="1326"
                        height="1326"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/0/8b/08ba5a8a-6ab1-5b8f-b551-58f202343588/5d823b02ceb13.image.jpg?crop=1326%2C1326%2C0%2C118&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/penguins-blue-jackets-hockey/image_96535789-53ac-5918-8d41-f7e17b41a58e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Penguins Blue Jackets Hockey"
                        class="img-responsive lazyload ap-photo full"
                        width="1238"
                        height="1238"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/9/65/96535789-53ac-5918-8d41-f7e17b41a58e/5d8d7685808a1.image.jpg?crop=1238%2C1238%2C180%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/news/it-s-shakeilicious/image_d79bb1f3-f63c-57c3-9c11-ba507ba7b152.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="It’s shakeilicious!"
                        class="img-responsive lazyload full"
                        width="1410"
                        height="1410"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/d/79/d79bb1f3-f63c-57c3-9c11-ba507ba7b152/5d83de454ce07.image.jpg?crop=1410%2C1410%2C0%2C30&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/mccoy-guest-speaker-at-circleville-rotary/image_ec82ea38-e2f1-5fc4-a48b-7a5c9ddd5194.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="McCoy guest speaker at Circleville Rotary"
                        class="img-responsive lazyload full"
                        width="900"
                        height="900"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/content/tncms/assets/v3/editorial/e/c8/ec82ea38-e2f1-5fc4-a48b-7a5c9ddd5194/5d89055406dee.image.jpg?crop=900%2C900%2C300%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-1523236" class="tncms-block"><div style="padding-bottom: 20px;">
<div id="ap_widget_container_58d053a40fe73e2780048ee53765a4f3"></div>
<script src="https://digitalservices.ap.org/widget-content/58d053a40fe73e2780048ee53765a4f3"></script>
</div></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1512957" class="tncms-block"><div style="padding-bottom: 20px;">
<div id="ap_widget_container_25f76d522e8ec1910263a60d7276e9b6"></div>
<script src="https://digitalservices.ap.org/widget-content/25f76d522e8ec1910263a60d7276e9b6"></script>
</div></div><div id="tncms-block-1258808" class="tncms-block"><section id="block-1258808" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1258808 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/for_the_record/">
                
                For the Record
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color card-compact">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1258808-55872252-77f7-56e3-9abe-ce3d9bf48959" class="clearfix card summary inherit  tnt-section-for-the-record">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/for_the_record/circleville-police-report/article_55872252-77f7-56e3-9abe-ce3d9bf48959.html" class="tnt-asset-link">
        

        
            Circleville Police Report</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-09-26T22:52:04-04:00" class="tnt-date asset-date text-muted">Sep 26, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Sept. 25 </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1258808-2e2b43dd-b206-5d7c-8d84-4b6263107020" class="clearfix card summary inherit  tnt-section-for-the-record">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/for_the_record/circleville-police-report/article_2e2b43dd-b206-5d7c-8d84-4b6263107020.html" class="tnt-asset-link">
        

        
            Circleville Police Report</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date"><span class="text-muted">Updated </span><time datetime="2019-09-25T23:07:04-04:00" class="tnt-date asset-date text-muted">Sep 25, 2019</time>
    </li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Sept. 23 </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1258808-3e60c238-fa0c-5f13-9dec-e4bbbc9db44b" class="clearfix card summary inherit  tnt-section-for-the-record">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/for_the_record/circleville-police-report/article_3e60c238-fa0c-5f13-9dec-e4bbbc9db44b.html" class="tnt-asset-link">
        

        
            Circleville Police Report</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-24T15:15:00-04:00" class="tnt-date asset-date text-muted">Sep 24, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Sept. 21 </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1258808-d0c131bb-97b2-5a0f-9f7a-d964a5364bf2" class="clearfix card summary inherit  tnt-section-for-the-record">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/for_the_record/circleville-police-report/article_d0c131bb-97b2-5a0f-9f7a-d964a5364bf2.html" class="tnt-asset-link">
        

        
            Circleville Police Report</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-23T14:40:00-04:00" class="tnt-date asset-date text-muted">Sep 23, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Sept. 20 </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1258808-7e7cfe92-c782-57b3-ac49-45913af3630d" class="clearfix card summary inherit  tnt-section-for-the-record">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/for_the_record/pickaway-county-common-pleas-court/article_7e7cfe92-c782-57b3-ac49-45913af3630d.html" class="tnt-asset-link">
        

        
            Pickaway County Common Pleas Court</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2019-09-20T05:00:00-04:00" class="tnt-date asset-date text-muted">Sep 20, 2019</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Court of Common Pleas </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div>
        <ul class="list-inline block-links pos-bottom ">
            
                
                    <li><a href="http://www.circlevilleherald.com/for_the_record" class="">more for the record >>></a></li>
                
            
            
        </ul></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1258872" class="tncms-block"><section id="block-1258872" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1258872 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1258872"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 ">
                                
                                    <input class="mailinglist-id-1258872" type="checkbox" name="list_id[]" value="fb7e6794-7ce8-11e1-b00e-0019bb2963f4" data-name="News Alerts" title="News Alerts" style="display:none;" checked>
                                    <h4 class="mailinglist-title">News Alerts</h4>
                                    
                                        <p>Would you like to receive our daily news? <strong>Signup today!</strong></p>
                                    
                                
                            </div>
                        
                        
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1258872" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.circlevilleherald.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div><div id="tncms-block-1523049" class="tncms-block"><div style="padding-bottom: 20px;">
<div id="ap_widget_container_345ce3322fc1972825732fa39abfcb9d"></div>
<script src="https://digitalservices.ap.org/widget-content/345ce3322fc1972825732fa39abfcb9d"></script>
</div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.circlevilleherald.com/tncms/search/mlt/?origin=ecc32e4b-c43a-5bb3-b377-8113b338c1cd&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    

    
    

        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="tnt-ads-container text-center hidden-xs " >
        <div id="fixed-leaderboard-bottom" class="tnt-ads dfp-ad" style="min-height:90px; min-width:728px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg " >
        <div id="fixed-leaderboard-bottom-mobile" class="tnt-ads dfp-ad" style="min-height:50px; min-width:320px;" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-leaderboard-bottom-mobile');
                        
                });
            </script>
        </div>
    </div></div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1258861" class="tncms-block"><section id="block-1258861" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1258861 ">
        <div class="block-title-inner">
            <h4>
                
                Area Publications
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-athens-messenger"  href="https://www.athensmessenger.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Athens Messenger</span>
                </a></li><li>
                <a class="nav-link  tnt-section-athens-news"  href="https://www.athensnews.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Athens News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-logan-daily-news"  href="https://www.logandaily.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Logan Daily News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-perry-county-tribune"  href="https://www.perrytribune.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Perry County Tribune</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pike-county-news-watchman"  href="https://www.newswatchman.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Pike County News Watchman</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-courier"  href="https://www.vintonjacksoncourier.com"  target="_blank" rel="noopener">
                    <span class="nav-label">The Courier</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1258870" class="tncms-block"><section id="block-1258870" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1258870 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Us
                
            </h4>
        </div>
    </div></div><address>
    <strong>circlevilleherald.com</strong><br>
    401 E. Main St.<br>
    Circleville, OH 43113
    <br>
    
        <strong>Phone:</strong> 740-474-3131<br>
        <strong>Email:</strong> <a href="mailto:news@circlevilleherald.com">news@circlevilleherald.com</a><br>
    
</address></section></div></div>
        
        <div id="tncms-region-footer-col-two-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1258893" class="tncms-block padding-bottom"><div class="follow-links-1258893 default">
    
    <section id="block-1258893" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1258893 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/circlevilleherald" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/circlevillenews" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://www.youtube.com/circlevilleherald" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.circlevilleherald.com",
  "sameAs" : ["https://www.facebook.com/circlevilleherald","https://twitter.com/circlevillenews","http://www.youtube.com/circlevilleherald"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1408984" class="tncms-block hidden-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1408984" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1408984');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        
        <div id="tncms-region-footer-col-three-under" class="tncms-region "></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                

    

            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1602669" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1602669" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1602669');
                        googletag.pubads().refresh([gptAdSlots['ad-1602669']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1258871" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1258871"><div class="col-xs-12"><small>&copy; Copyright 2019 <a href="/">Circleville Herald</a>, 401 E. Main St. Circleville, OH</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc10697.add('act', dmpData);
	_cc10697.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'gaTriggerEvent',
                        'gaEventCategory': obj.category,
                        'gaEventAction': obj.action,
                        'gaEventLabel': obj.label,
                        'gaEventValue': obj.value
                    });
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'socialEvent',
                        'socialNetwork': obj.network,
                        'socialAction': obj.socialAction,
                        'socialTarget': obj.url
                    });
                    
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                }
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'VirtualPageview',
                        'virtualPageURL': sURL,
                        'virtualPageTitle': obj.title
                    });
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script src="https://az412349.vo.msecnd.net/pio/pio.latest.v2.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
    document.addEventListener("DOMContentLoaded", function() {
        updateCartCount();
        var cartLinks = document.querySelectorAll("a.open-cart");
        for (i = 0; i < cartLinks.length; i++) {
            cartLinks[i].addEventListener("click", function (e) {
                e.preventDefault();
                gooten_photo_collection.unshift( "data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII=");
                PIO.open({ 
                    goTo: "cart",
                    images: gooten_photo_collection
                });
                document.getElementById("__pio").src = "https://widget.print.io/widget/b4309023-78ee-487b-9112-58da8835bacb/";
            });
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1258920 = $('#user-controls-1258920 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1258920.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1258920.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1258919 = $('#user-controls-1258919 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1258919.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1258919.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.4b08935e5a848b0a03142917c3df7e90.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_ecc32e4b_c43a_5bb3_b377_8113b338c1cd_photo_modal = false;
                var gallery_changed_ecc32e4b_c43a_5bb3_b377_8113b338c1cd_photo_modal = false;
                $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .owl-stage-outer").height( $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_ecc32e4b_c43a_5bb3_b377_8113b338c1cd_photo_modal = $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal').data('owlCarousel');
                $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ecc32e4b_c43a_5bb3_b377_8113b338c1cd_photo_modal.prev();
                });
                $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ecc32e4b_c43a_5bb3_b377_8113b338c1cd_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_ecc32e4b_c43a_5bb3_b377_8113b338c1cd = false;
                var gallery_changed_ecc32e4b_c43a_5bb3_b377_8113b338c1cd = false;
                $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .owl-stage-outer").height( $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_ecc32e4b_c43a_5bb3_b377_8113b338c1cd = $('#gallery-items-ecc32e4b-c43a-5bb3-b377-8113b338c1cd').data('owlCarousel');
                $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ecc32e4b_c43a_5bb3_b377_8113b338c1cd.prev();
                });
                $('#carousel-ecc32e4b-c43a-5bb3-b377-8113b338c1cd .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_ecc32e4b_c43a_5bb3_b377_8113b338c1cd.next();
                });
            }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "";	_cc10697.add('act', sReactionData, sReactionKeywords);
	_cc10697.bcp();
} /*]]>*/</script>
<script>/*<![CDATA[*/ 
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/townnews-network/loader.js',
                'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function')
                {window.performance.mark('tbl_ic');}
        
                        window._taboola = window._taboola || [];
                        _taboola.push({
                            mode: 'thumbnails-a',
                            container: 'taboola-below-article-thumbnails',
                            placement: 'Below Article Thumbnails',
                            target_type: 'mix'
                        });
                    
              window._taboola = window._taboola || [];
              _taboola.push({flush: true});
         /*]]>*/</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/circlevilleherald.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc10697.add('act', mailListData);
	_cc10697.bcp();
}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    jQuery(function($) {
        $('.automatic-ad.empty').waypoint({
            offset: '90%',
            handler: function(direction) {
                if (direction == 'down' && $(this.element).is(":visible")) {
                    // Kill waypoint
                    this.destroy();
                    $(this.element).removeClass('empty');
                    // Create and append ad iframe. Make sure this occurs only once
                    var newIframe = infinityAd();
                    if($(this.element).children().length <= 0) {
                        $(this.element).append(newIframe);
                    }
                }
            }
        });

        // Infinity ad
        function infinityAd() {
            var newIframe = document.createElement('iframe');
            newIframe.scrolling = 'no';
            
            newIframe.src = 'https://www.circlevilleherald.com/tncms/block/1539580/?disableTNStatsTracker=1';
            return newIframe;
        }
    });
     /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc10697.add('act', serviceData);
	_cc10697.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc10697.add('act', dmpData);
	_cc10697.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>